Utilizzando questo sito accetti l’uso di cookie per analisi, contenuti personalizzati e pubblicità. - Per conoscere i dettagli sui cookie utilizzati leggi la nostra privacy policy.

fili marroni fusi impianto elettrico ko

20/05/2014 21:55 #19049 da benny86
Risposta da benny86 al topic R: fili marroni fusi impianto elettrico ko
mi consigli quindi di sostituire i fili marroni che si sono fusi, controllare altri fili colorati e riutilizzare l'impianto per vedere se parte senza batteria?

il problema è che la scatola portafusibili dove si collegano i faston si è fusa nel punto dove si collegano i marroni quindi devo cercarne un'altra.....cosa molto difficile a quanto pare su internet.
ho inviato mail a luzzi ma ancora non mi ha risp.
hai qualche idea su ricambisti di questo genere?
possibile che non si trovi questo pezzo di plastica marchiato cev 15866??

Si prega Accedi o Crea un account a partecipare alla conversazione.

21/05/2014 14:04 #19054 da piero57
Risposta da piero57 al topic R: fili marroni fusi impianto elettrico ko

mi consigli quindi di sostituire i fili marroni che si sono fusi, controllare altri fili colorati e riutilizzare l'impianto per vedere se parte senza batteria?

il problema è che la scatola portafusibili dove si collegano i faston si è fusa nel punto dove si collegano i marroni quindi devo cercarne un'altra.....cosa molto difficile a quanto pare su internet.
ho inviato mail a luzzi ma ancora non mi ha risp.
hai qualche idea su ricambisti di questo genere?
possibile che non si trovi questo pezzo di plastica marchiato cev 15866??

Cambia i fili che si sono fusi, poi, dopo aver tolto la batteria dalla moto, metti il tester tra un filo marrone e la massa (telaio) e verifica che non ci sia continuita' quando nessun utilizzatore e' inserito ( cioe' tutti gli interruttori al manubio, stop, tromba, ecc. sono off). Purtroppo avevo una scatoletta dei collegamenti ma l'ho venduta un anno fa...all'epoca non la voleva nessuno, sara' stata 6 mesi su ebay...
Ringraziano per il messaggio: benny86

Si prega Accedi o Crea un account a partecipare alla conversazione.

21/05/2014 21:07 #19059 da benny86
Risposta da benny86 al topic R: fili marroni fusi impianto elettrico ko
per continuità vuol dire che mi deve segnare un valore, qualsiasi valore, e non 0.00 altrimenti c'è qualcosa che è interrotto e la corrente si disperde. Domani provo lo statore all'interno del volano. se non sbaglio mi segnava sui 200-250 ma non ricordo bene.
vedro poi di trovare questa scatoletta cev 15866, spero il piu presto possibile...per poter fare la verifica che mi stai dicendo.
Mi sembra strano il fatto che non debba essere inserito nessun utilizzatore, gli interruttori del manubrio, lo stop, il clacson funzionano esclusivamente con la batteria e non senza. dovrei provare ad azionarli e vedere se c'è corrente fin li o se mi segna 0????
peccato (per me che l'hai data via), arrivo sempre con l'ultimo treno....pure nei danni!!! :)
ma secondo te questa scatoletta dove si puo reperire? elettrauto autoricambi o solo mercatini?

Si prega Accedi o Crea un account a partecipare alla conversazione.

21/05/2014 23:31 #19063 da Joebar
Risposta da Joebar al topic R: fili marroni fusi impianto elettrico ko
Credo che puoi trovarla solo nei mercatini, o in alternativa utilizzarne una diversa:

SCATOLA PORTAFUSIBILI LAMELLARI 10 POSIZIONI TENUTA STAGNA BARCA CAMPER AUTO
Compralo Subito

Sport '76
Kanguro XE
Camel 1981
1200 Scrambler

Si prega Accedi o Crea un account a partecipare alla conversazione.

22/05/2014 07:45 - 22/05/2014 07:56 #19065 da piero57
Risposta da piero57 al topic R: fili marroni fusi impianto elettrico ko

per continuità vuol dire che mi deve segnare un valore, qualsiasi valore, e non 0.00 altrimenti c'è qualcosa che è interrotto e la corrente si disperde. Domani provo lo statore all'interno del volano. se non sbaglio mi segnava sui 200-250 ma non ricordo bene.
vedro poi di trovare questa scatoletta cev 15866, spero il piu presto possibile...per poter fare la verifica che mi stai dicendo.
Mi sembra strano il fatto che non debba essere inserito nessun utilizzatore, gli interruttori del manubrio, lo stop, il clacson funzionano esclusivamente con la batteria e non senza. dovrei provare ad azionarli e vedere se c'è corrente fin li o se mi segna 0????
peccato (per me che l'hai data via), arrivo sempre con l'ultimo treno....pure nei danni!!! :)
ma secondo te questa scatoletta dove si puo reperire? elettrauto autoricambi o solo mercatini?

Sul tester non devi avere nessun valore numerico quando gli interruttori sono tutti sulla posizione di spento (non preoccuparti della batteria che avrai preventivamente disconnesso). Se trovi un qualsiasi valore (specie se e' basso) allora potresti avere una dispersione verso massa che potrebbe essere un cortocircuito in qualche parte dell'impianto.
Questo e' l'alloggiamento del fusibile generale di cui ti parlavo:
File allegato:

fusibile di ligoriopiero , su Flickr
Ringraziano per il messaggio: benny86

Si prega Accedi o Crea un account a partecipare alla conversazione.

22/05/2014 11:21 #19067 da benny86
Risposta da benny86 al topic R: fili marroni fusi impianto elettrico ko
farò la prova.... di questo fusibile in foto sul mio impianto non c'è niente di simile. se non erro, sullo schema impianto elettrico prima serie e anche in quello mio (impianto a 6 poli - infatti la spaghettata si collega diversamente dal prima serie) non è presente questo fusibile generale. Se non sbaglio venne inserito nei 500 o nella serie K.

appena riesco a reperire la scatola porta fusibili, ringrazio Admin per l'idea, ma non credo vada bene quella che hai postato, sono solo 10 morsetti, nella spaghettata ce ne vanno molti di piu, appena riesco a trovare la scatoletta cev 15866 sosituisco i fili marroni e faccio la prova. La batteria ho visto che è ancora carica.

Si prega Accedi o Crea un account a partecipare alla conversazione.

22/05/2014 15:22 #19068 da benny86
Risposta da benny86 al topic R: fili marroni fusi impianto elettrico ko
http://www.subito.it/vi/67723675.htm

può andar bene questo cablaggio di camel 501 sulla mia morini 350 s del 77???

Si prega Accedi o Crea un account a partecipare alla conversazione.

23/05/2014 13:56 - 24/05/2014 22:07 #19080 da benny86
Risposta da benny86 al topic R: fili marroni fusi impianto elettrico ko


chissà se si vede, comunque è la resistenza del filo verde dello statore all interno del volano. Se qualcuno è pratico di tester analogici mi faccia sapere quanto misura, perchè non ci ho capito niente. Col tester digitale misurava sui 200 250, mi ero scocciato di chiederlo sempre ad un amico e ho preso questo qua made in china, cosa non lo è oggigiorno......

Si prega Accedi o Crea un account a partecipare alla conversazione.

Moderatori: giumorinclodomoriniRobino62kropot
Tempo creazione pagina: 1.712 secondi
Powered by Forum Kunena

Non sei identificato sul sito.