Utilizzando questo sito accetti l’uso di cookie per analisi, contenuti personalizzati e pubblicità. - Per conoscere i dettagli sui cookie utilizzati leggi la nostra privacy policy.

Corsaro 1200 - Problema freno posteriore

20/10/2012 14:41 #7570 da president
Risposta da president al topic R: Corsaro 1200 - Problema freno posteriore
Se ti hanno messo olio dot 5,potrbbero essersi gonfiati i gommini,cambia l'olio usando un batuffolo di cotone,poi metti in pressione la pompa e lasciala in pressione tutta la notte se c'è aria esce in caso contrario i problemi possono essere diversi.

morini 350 1975

canguro 350 xe

camel 501...

Si prega Login o Crea un account a partecipare alla conversazione.

20/10/2012 12:09 #7567 da adgtony
Risposta da adgtony al topic R: Corsaro 1200 - Problema freno posteriore
ok grazie.. seguirò il tuo consiglio...e vi farò sapere... oggi è una bella giornata... giretto in costiera... moderato... :D

Si prega Login o Crea un account a partecipare alla conversazione.

20/10/2012 00:12 #7565 da giumorin
Risposta da giumorin al topic R: Corsaro 1200 - Problema freno posteriore
Premetto che io non ho il Corsaro !
Di solito l'impianto è formato da una vaschetta di plastica ( serbatoio olio ) che lo fa entrare nella pompa ,da li esce e con un tubo va alla pinza ed è sul dado li (sulla pinza ) che ti consiglio di aprire anche solo mezzo giro in modo che se scende olio sei sicuro che è tutto ok poi una spurgata all'impianto ( sarebbe meglio farlo in due così uno pompa e l'altro apre e chiude lo spurgo ) poi una bella lavata dove è uscito olio freni che è Corrosivo....

Treemezzo Sport - 79
Coguaro 501 -89...

Si prega Login o Crea un account a partecipare alla conversazione.

19/10/2012 12:31 #7562 da adgtony
Risposta da adgtony al topic R: Corsaro 1200 - Problema freno posteriore
dalla parte della pinza o da quella della pompa???

Si prega Login o Crea un account a partecipare alla conversazione.

18/10/2012 23:32 #7556 da giumorin
Risposta da giumorin al topic R: Corsaro 1200 - Problema freno posteriore
Io proverei a allentare leggermente il bullone (con la vaschetta piena di olio)che tiene il tubo del freno quando esce olio pulisci e lavi bene la zona poi se va giu ancora e più schiacci e lei cede allora è da cambiare

Treemezzo Sport - 79
Coguaro 501 -89...

Si prega Login o Crea un account a partecipare alla conversazione.

18/10/2012 19:43 #7552 da adgtony
Risposta da adgtony al topic R: Corsaro 1200 - Problema freno posteriore
Ciao, le pastiglie non le ho cambiate, ho cambiato l'olio a maggio, ma il problema è iniziato un paio di settimane fa.
...ho provato anche a spingere la leva piano con le mani ma non prende forza.

se fosse la pompa, sono indeciso se sostituirla interamente o revisionarla... è vero che dietro non freni come davanti ma forse è meglio stare tranquillo.

Si prega Login o Crea un account a partecipare alla conversazione.

18/10/2012 19:13 #7551 da giumorin
Risposta da giumorin al topic R: Corsaro 1200 - Problema freno posteriore
:? scusa ma non è chiaro se il problema è iniziato da solo o magari con il cambio delle pastiglie ( comunque mi sembra strano che sia già da buttare ) prova a pigiare sempre con forza costante e non a pompate e vedi se continua a scendere o ad un certo punto si ferma prima del fondo corsa ??
Facci sapere
:ok:

Treemezzo Sport - 79
Coguaro 501 -89...

Si prega Login o Crea un account a partecipare alla conversazione.

18/10/2012 12:35 #7542 da adgtony
Risposta da adgtony al topic R: Corsaro 1200 - Problema freno posteriore
da qualche parte ho letto che la Brembo non commercializza più i kit di revisione perchè ci sono stati problemi di montaggio....quindi per motivi legali li ha ritirati.. anche se credo che questa sia di più una favola, perchè una cosa è il montaggio, altra cosa è il difetto di fabbrica....

Ho trovato qualcosa, anche se per KTM o Ducati..... adesso chiedo se sono compatibili e faccio sapere...

Ciaooooo

Si prega Login o Crea un account a partecipare alla conversazione.

Moderatori: giumorinclodomorinikropotRobino62
Tempo creazione pagina: 0.335 secondi
Powered by Forum Kunena

Non sei identificato sul sito.