Utilizzando questo sito accetti l’uso di cookie per analisi, contenuti personalizzati e pubblicità. - Per conoscere i dettagli sui cookie utilizzati leggi la nostra privacy policy.

Problema al devioluci Kanguro X2

20/03/2022 21:35 #33772 da Richetto
Risposta da Richetto al topic Problema al devioluci Kanguro X2
I' impianto elettrico del Kanguro X, X1,X2 non ha la predisposizione del lampeggio, solo il Kanguro X3 ( quello con avviamento elettrico ne è dotato).

Corsarino - 68
Kanguro X1 - 84
Kanguro X3 - 91...
Ringraziano per il messaggio: Joebar, giumorin

Si prega Login o Crea un account a partecipare alla conversazione.

20/03/2022 11:29 #33771 da Elia_Thor
Problema al devioluci Kanguro X2 è stato creato da Elia_Thor
Salve,
Ho da sempre un problema al devioluci della mia Kanguro: il pulsante doppio infatti per clacson ed abbaglianti non funziona correttamente, a prescindere che si prema il lato destro o sinistro il clacson suona, mentre premendo il lato destro la luce abbagliante non si accende.
Ho già provato ad aprire e controllare eventuali contatti errati o mancanti, ma non ho trovato difetti.
Mi affido a Voi, quale può essere il problema? Può esserci qualche collegamento sbagliato da qualche altra parte (perchè il resto dell'impianto elettrico funziona correttamente)?
Ho anche pensato che nonostante sia segnato sul devioluci, questa "funzione" non sia stata implementata in fabbrica e che quindi sia "normale".
Grazie per ogni suggerimento.

Si prega Login o Crea un account a partecipare alla conversazione.

Moderatori: giumorinclodomoriniRobino62kropot
Tempo creazione pagina: 0.165 secondi
Powered by Forum Kunena

Non sei identificato sul sito.