Utilizzando questo sito accetti l’uso di cookie per analisi, contenuti personalizzati e pubblicità. - Per conoscere i dettagli sui cookie utilizzati leggi la nostra privacy policy.

lampadina anabbagliante kanguro prima serie

14/09/2021 17:13 #33531 da Bisinfio
Risposta da Bisinfio al topic lampadina anabbagliante kanguro prima serie
Grazie mille! :)

Si prega Login o Crea un account a partecipare alla conversazione.

14/09/2021 17:10 #33530 da Robino62
Ringraziano per il messaggio: Bisinfio

Si prega Login o Crea un account a partecipare alla conversazione.

03/08/2021 11:24 #33470 da Bisinfio
Risposta da Bisinfio al topic Re:lampadina anabbagliante kanguro prima serie

Direi di sì, le luci, a parte posizione frecce e stop che lavorano a 6 volt e vanno anche a moto spenta per la presenza della piccola batteria, sono alimentate direttamente dall'alternatore che con il salire di giri da tensione sempre più alte, il regolatore ha il compito di livellarle, se le lampadine saltano il regolatore non fa il suo dovere!

Inviato dal mio NX591J utilizzando Tapatalk



Grazie per la risposta! :)

Potresti consigliarmi un link o un contatto dove trovare il ricambio giusto?

Si prega Login o Crea un account a partecipare alla conversazione.

01/08/2021 13:48 #33460 da Joebar
Direi di sì, le luci, a parte posizione frecce e stop che lavorano a 6 volt e vanno anche a moto spenta per la presenza della piccola batteria, sono alimentate direttamente dall'alternatore che con il salire di giri da tensione sempre più alte, il regolatore ha il compito di livellarle, se le lampadine saltano il regolatore non fa il suo dovere!

Inviato dal mio NX591J utilizzando Tapatalk

Sport '76
Kanguro XE
Camel 1981
1200 Scrambler
Ringraziano per il messaggio: giumorin, Bisinfio

Si prega Login o Crea un account a partecipare alla conversazione.

30/07/2021 16:55 #33452 da Bisinfio
lampadina anabbagliante kanguro prima serie è stato creato da Bisinfio
Ciao a tutti, il mio kanguro prima serie brucia la lampadina anabbagliante dopo pochi chilometri dall'accensione, nel senso letterale del termine, monto la lampada, parto, e dopo pochi km la lampadina è bruciata, anche quelle a 12v.
Potrebbe essere il regolatore di tensione?
Grazie!

Si prega Login o Crea un account a partecipare alla conversazione.

Moderatori: giumorinclodomoriniRobino62kropot
Tempo creazione pagina: 0.156 secondi
Powered by Forum Kunena

Non sei identificato sul sito.