Utilizzando questo sito accetti l’uso di cookie per analisi, contenuti personalizzati e pubblicità. - Per conoscere i dettagli sui cookie utilizzati leggi la nostra privacy policy.

kanguro/Camel impianto elettrico misto 6/12V

02/06/2020 19:53 #32747 da Gigi
Ciao a tutti,
il mese scorso, ho ricominciato a curare il mio Camel 501 '85 che per un paio d'anni è rimasto in letargo.
Lasciandolo fermo per così tanto tempo stava subendo una mutazione genetica.... :angry:
Ora, con tutte le difficoltà di questo periodo storico, cercherò di rimetterlo in ordine.
Fatto un primo tagliando, la moto parte solo con aria tirata, diversamente si spegne...
va beh a questo ci penserò più avanti.
Ho cambiato i cortechi lato frizione ( alla prima scaldata del motore, olio da tutte le parti).
Ora, il problema riguarda l'impianto elettrico.... nei prossimi giorni ordinerò batteria nuova (pensavo ad una Fiamm FG10451 e volevo verificare lo stato delle bobine statore, regolatore di corrente, etc...
Non avendo competenze specifiche chiedo gentilmente supporto tecnico... cosa e come verificare il funzionamento di queste parti tramite tester?
La bobina accensione risulta ok.
(ho letto i post di Bevotroppo.... ma non ci ho capito molto :mrgreen: )
Inoltre, non riesco trovare lo schema dell'impianto....
Un caro saluto a tutti,
G.

Camel 501_1985

Si prega Accedi o Crea un account a partecipare alla conversazione.

03/06/2020 10:57 #32750 da vin-lap
Risposta da vin-lap al topic kanguro/Camel impianto elettrico misto 6/12V
se guardi in area riservata - angolo tecnico - manuali uso e manutenzione, trovi lo schema elettrico (cablaggi) della moto

Camel 501 '85
Yamaha FZ750 "genesys" '87
Stornello...
Ringraziano per il messaggio: Gigi

Si prega Accedi o Crea un account a partecipare alla conversazione.

03/06/2020 21:21 #32756 da Gigi
Si lo conosco.... ma come si effettuano le verifiche strumentali?
:mrgreen:

Camel 501_1985

Si prega Accedi o Crea un account a partecipare alla conversazione.

04/06/2020 08:30 #32762 da bevotroppo
Risposta da bevotroppo al topic kanguro/Camel impianto elettrico misto 6/12V
.....eccomi a rapporto!

Per prima cosa devi avere tra le mani una batteria da 6V altrimenti potrai fare ben poco; intanto se hai a disposizione una batteria a 12V puoi provare la parte del faro:
sul regolatore troverai (oltre ad altri) due fili grigi di cui uno proviene dallo statore e uno che va al resto dell'impianto, stacca quest'ultimo dal regolatore (altrimenti cuoci lo statore) e collegaci il polo + della batteria (ovviamente il polo - va al telaio) così potrai provare la sezione a 12V (il faro)
per il resto aspetta la batteria a 6V.

Si prega Accedi o Crea un account a partecipare alla conversazione.

04/06/2020 10:55 #32763 da Gigi
Ciao, domani mi arriverà la batteria e nel week dovrei riuscire metter mano alla moto.
Prima di rimontare il tutto, volevo controllare il buon funzionamento dell'impianto.
Come devo procedere?
Un caro saluto,
G.

Camel 501_1985

Si prega Accedi o Crea un account a partecipare alla conversazione.

08/06/2020 20:36 #32767 da Gigi
Controlli effettuati....
Prima verifica
quadro spento: Rosso statore + 6,8 V - Marrone 0 V- Blu 0 V - Grigi + 0 v
Quadro acceso: marrone + 6,1 V - Giallo + 6,8 V
Moto accesa 3.000 giri: filo rosso batteria: 6,1

Sostituzione regolatore (scorta pezzi): filo rosso + 7,18

direi che ci siamo,
G.

Camel 501_1985

Si prega Accedi o Crea un account a partecipare alla conversazione.

Moderatori: giumorinclodomoriniRobino62kropot
Tempo creazione pagina: 0.278 secondi
Powered by Forum Kunena

Non sei identificato sul sito.